<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Optimized by SG Optimizer plugin version - 5.7.14 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Palawan falters in penultimate round of PCAP tourney</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u8w4BMUTPHjxsAUi-v.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh7USSwaPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjxAwWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwaPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh50XSwaPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-ciZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7psDc.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZZclSdi18E.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwmRdr.ttf) format('truetype');
}
@font-face {
  font-family: 'Ubuntu';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/ubuntu/v15/4iCs6KVjbNBYlgoKcQ7z.ttf) format('truetype');
}
</style><link rel="stylesheet" id="siteground-optimizer-combined-css-fd7baf8053b49f22ac32f6bfb647666b" href="https://palawan-news.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-fd7baf8053b49f22ac32f6bfb647666b.css" media="all" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Palawan falters in penultimate round of PCAP tourney" />
	<meta name="twitter:description" content="In the final two rounds of the Professional Chess Association of the Philippines (PCAP) inter-division..." />
	<meta name="twitter:image" content="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1200%2C628&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Gambe Agoncillo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://palawan-news.com/#organization","name":"Palawan News","url":"https://palawan-news.com/","sameAs":["https://www.facebook.com/palawanews/"],"logo":{"@type":"ImageObject","@id":"https://palawan-news.com/#logo","inLanguage":"en-US","url":"","caption":"Palawan News"},"image":{"@id":"https://palawan-news.com/#logo"}},{"@type":"WebSite","@id":"https://palawan-news.com/#website","url":"https://palawan-news.com/","name":"Palawan News","description":"Credible. Independent. Fearless.","publisher":{"@id":"https://palawan-news.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://palawan-news.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1200%2C628&ssl=1","width":1200,"height":628},{"@type":"WebPage","@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#webpage","url":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/","name":"Palawan falters in penultimate round of PCAP tourney","isPartOf":{"@id":"https://palawan-news.com/#website"},"primaryImageOfPage":{"@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#primaryimage"},"datePublished":"2021-02-19T02:00:00+00:00","dateModified":"2021-02-19T00:54:03+00:00","breadcrumb":{"@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"]}]},{"@type":"BreadcrumbList","@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://palawan-news.com/","url":"https://palawan-news.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/","url":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/","name":"Palawan falters in penultimate round of PCAP tourney"}}]},{"@type":"Article","@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#article","isPartOf":{"@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#webpage"},"author":{"@id":"https://palawan-news.com/#/schema/person/7a62264ff1160dbf61cd5699e1d0668b"},"headline":"Palawan falters in penultimate round of PCAP tourney","datePublished":"2021-02-19T02:00:00+00:00","dateModified":"2021-02-19T00:54:03+00:00","mainEntityOfPage":{"@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#webpage"},"publisher":{"@id":"https://palawan-news.com/#organization"},"image":{"@id":"https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/#primaryimage"},"keywords":"chess,Professional Chess Association of the Philippines (PCAP),sports","articleSection":"NEWS OF THE DAY,Specials","inLanguage":"en-US"},{"@type":"Person","@id":"https://palawan-news.com/#/schema/person/7a62264ff1160dbf61cd5699e1d0668b","name":"Gambe Agoncillo","image":{"@type":"ImageObject","@id":"https://palawan-news.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=96&d=mm&r=pg","caption":"Gambe Agoncillo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Palawan News Online &raquo; Feed" href="https://palawan-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palawan News Online &raquo; Comments Feed" href="https://palawan-news.com/comments/feed/" />



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>



















<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/fl3r-feelbox/js/ajax.js' id='my-ajax-request-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/fl3r-feelbox/js/easyXDM.min.js' id='feelbox-remote-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/jquery.lazy.min.js' id='bwg_lazyload-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"1","lazy_loader":"https:\/\/palawan-news.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/palawan-news.com\/wp-admin\/admin-ajax.php","security":"126bd91231","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/palawan-news.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/palawan-news.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://palawan-news.com/wp-json/" /><link rel="alternate" type="application/json" href="https://palawan-news.com/wp-json/wp/v2/posts/65146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palawan-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palawan-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p9tBnq-gWK' />
<link rel="alternate" type="application/json+oembed" href="https://palawan-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palawan-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F&#038;format=xml" />
<!-- feelbox -->
<script type="text/javascript">
		//<![CDATA[
		var feelboxAjax = {
		centralized: '',
		cors: '',
		ajaxurl: 'https://palawan-news.com/wp-admin/admin-ajax.php',
		token: '833dcbf550',
				id: 65146,
		title: 'Palawan falters in penultimate round of PCAP tourney',
		url: 'https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/',
		sparkline: 'on',
		sortmoods: '',
		fl3rfeelboxtitle: 'How do you feel about this post?',
		fl3rfeelboxshareyourvote: 'Share your vote!',
		fl3rfeelboxnothanks: 'No, thanks.',
		fl3rfeelboxstyleicons: 'emoji',
		tweet: 'on'
		};
	
		</script>
<!-- feelbox -->
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Palawan falters in penultimate round of PCAP tourney" />
<meta property="og:url" content="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/" />
<meta property="og:description" content="In the final two rounds of the Professional Chess Association of the Philippines (PCAP) inter-division play, whatever momentum Palawan gained from its two wins and a near-win against Cavite vanishe…" />
<meta property="article:published_time" content="2021-02-19T02:00:00+00:00" />
<meta property="article:modified_time" content="2021-02-19T00:54:03+00:00" />
<meta property="og:site_name" content="Palawan News Online" />
<meta property="og:image" content="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1200%2C628&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@news_palawan" />
<meta name="twitter:site" content="@news_palawan" />
<meta name="twitter:text:title" content="Palawan falters in penultimate round of PCAP tourney" />
<meta name="twitter:image" content="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1200%2C628&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/cropped-palawan-new-favion.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/cropped-palawan-new-favion.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/cropped-palawan-new-favion.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/cropped-palawan-new-favion.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.exclusive-posts .exclusive-now {
    background: #bb1919;
}

.entry-content {
     font-family: Merriweather, serif;
    font-weight: 400;
    font-style: normal;
    line-height: 1.857142857142857rem;
    font-size: 1.142857142857143rem;
    color: #222;
    margin-bottom: 1.857142857142857rem;
    word-break: break-word;
    display: inline-block;
    width: 100%;
}

p{
	padding-bottom: 20px
	
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167293512-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167293512-1');
</script>
<script data-ad-client="ca-pub-4511823143231266" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65146 single-format-standard custom-background wp-custom-logo mega-menu-aft-primary-nav default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       February 19, 2021 |                                    </span>

                                
                                                            </div>
                        
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://palawan-news.com/wp-content/uploads/2020/03/palawan-news-header-bg.png">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4 col-md-4 col-lg-5" >
                            <div class="site-branding">
                                <a href="https://palawan-news.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px.png?fit=150%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Palawan News Online" data-lazy-src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://palawan-news.com/"
                                           rel="home">Palawan News Online</a>
                                    </p>
                                
                                                                    <p class="site-description">Credible. Independent. Fearless.</p>
                                                            </div>
                        </div>
                        <div class="col-xs-8 col-sm-8 col-md-8 col-lg-7 banner-ad"  >
                            			
			<div class= "col-xs-2 col-sm-2 col-md-4 col-lg-2 banner-ad-1">
				
				<style id="bwg-style-0">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</style>    <div id="bwg_container1_0"         class="bwg_container bwg_thumbnail bwg_slideshow"         data-right-click-protection="0"         data-bwg="0"         data-current-url="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"         data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=6&tag=0&theme_id=1&shortcode_id=12&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F"         data-gallery-id="6"         data-popup-width="800"         data-popup-height="500"         data-buttons-position="bottom">      <div id="bwg_container2_0">             <div id="ajax_loading_0" class="bwg_loading_div_1">      <div class="bwg_loading_div_2">        <div class="bwg_loading_div_3">          <div id="loading_div_0" class="bwg_spider_ajax_loading">          </div>        </div>      </div>    </div>            <form id="gal_front_form_0"              class="bwg-hidden"              method="post"              action="#"              data-current="0"              data-shortcode-id="12"              data-gallery-type="slideshow"              data-gallery-id="6"              data-tag="0"              data-album-id="0"              data-theme-id="1"              data-ajax-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">          <div id="bwg_container3_0" class="bwg-background bwg-background-0">              <div class="bwg_slideshow_image_wrap_0 bwg-container"       data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=6&tag=0&theme_id=1&shortcode_id=12&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F">          <div class="bwg_slideshow_dots_container_0">        <div class="bwg_slideshow_dots_thumbnails_0">                      <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', '', '', 0)" image_id="41" image_key="0"></span>                    </div>      </div>          <div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0" data-params='{"bwg_source":"slider","bwg_current_key":"","bwg_transition_duration":750,"bwg_trans_in_progress":false,"data":[{"id":"41","alt":"Happyapp Poster (For Palawan News) Final","description":"","filetype":"jpg","filename":"Happyapp-Poster-For-Palawan-News-Final-scaled","image_url":"\/imported_from_media_libray\/Happyapp-Poster-For-Palawan-News-Final-scaled.jpg?bwg=1611650736","thumb_url":"\/imported_from_media_libray\/thumb\/Happyapp-Poster-For-Palawan-News-Final-scaled.jpg?bwg=1611650736","redirect_url":"https:\/\/www.facebook.com\/happyapp.ph","date":"2021-01-26 08:44:51","is_embed":false,"is_embed_video":false}],"width_or_height":"width","filmstrip_thumb_margin_hor":2,"left_or_top":"left","outerWidth_or_outerHeight":"outerWidth","enable_slideshow_shuffle":"0","lightbox_filmstrip_thumb_border_width":"1","thumb_click_action":"redirect_to_url","thumb_link_target":"1","upload_url":"https:\/\/palawan-news.com\/wp-content\/uploads\/photo-gallery","preload_images":"1","slideshow_effect":"fade","enable_slideshow_filmstrip":0,"event_stack":"","preload_images_count":10,"image_width":"300","image_height":"250","filmstrip_direction":"horizontal","slideshow_filmstrip_width":0,"slideshow_filmstrip_height":0,"slideshow_play_pause_btn_size":"35","watermark_type":90,"watermark_height":90,"watermark_font_size":12,"slideshow_title_font_size":"16","slideshow_description_font_size":"14","bwg_playInterval":"","slideshow_interval":3,"image_right_click":"0","enable_slideshow_autoplay":"1","enable_slideshow_music":"0","bwg_current_filmstrip_pos":0}'>      <div class="bwg_slide_container_0">        <div class="bwg_slide_bg_0">          <div class="bwg_slider_0">                            <span class="bwg_slideshow_image_spun_0" id="image_id_0_41">                    <span class="bwg_slideshow_image_spun1_0">                      <span class="bwg_slideshow_image_spun2_0">                                                  <a class="bwg-a" href="https://www.facebook.com/happyapp.ph" target="_blank">                          <img id="bwg_slideshow_image_0"                               class="skip-lazy bwg_slide bwg_slideshow_image_0  bwg_lazyload "                               src="https://palawan-news.com/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif"                               data-original="https://palawan-news.com/wp-content/uploads/photo-gallery/imported_from_media_libray/Happyapp-Poster-For-Palawan-News-Final-scaled.jpg?bwg=1611650736"                               image_id="41"                               alt="Happyapp Poster (For Palawan News) Final" />                          </a>                                                </span>                    </span>                  </span>                <span class="bwg_slideshow_image_second_spun_0">                  </span>                <input type="hidden" id="bwg_current_image_key_0" value="0" />                          </div>        </div>      </div>              <a class="bwg-a" id="spider_slideshow_left_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), (parseInt(jQuery('#bwg_current_image_key_0').val()) + 1 - bwg_iterator(0)) % 1, '', '', 0); return false;"><span id="spider_slideshow_left-ico_0"><span><i class="bwg-icon-angle-left bwg_slideshow_prev_btn_0"></i></span></span></a>        <span id="bwg_slideshow_play_pause_0" class="bwg_slideshow_play_pause" style="display: undefined;"><span><span id="bwg_slideshow_play_pause-ico_0"><i class="bwg-icon-play bwg_ctrl_btn_0 bwg_slideshow_play_pause_0"></i></span></span></span>        <a class="bwg-a" id="spider_slideshow_right_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), (parseInt(jQuery('#bwg_current_image_key_0').val()) + bwg_iterator(0)) % 1, '', '', 0); return false;"><span id="spider_slideshow_right-ico_0"><span><i class="bwg-icon-angle-right bwg_slideshow_next_btn_0"></i></span></span></a>            </div>      </div>            </div>        </form>                </div>    </div>    <script>      document.addEventListener('DOMContentLoaded', function() {        if( typeof bwg_main_ready == 'function' ) {          bwg_main_ready();        }      });    </script>    				
			</div>

			<div class= "col-xs-2 col-sm-2 col-md-4 col-lg-2 banner-ad-2">
				
				<style id="bwg-style-1">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</style>    <div id="bwg_container1_1"         class="bwg_container bwg_thumbnail bwg_slideshow"         data-right-click-protection="0"         data-bwg="1"         data-current-url="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"         data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=1&gallery_id=7&tag=0&theme_id=1&shortcode_id=13&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F"         data-gallery-id="7"         data-popup-width="800"         data-popup-height="500"         data-buttons-position="bottom">      <div id="bwg_container2_1">             <div id="ajax_loading_1" class="bwg_loading_div_1">      <div class="bwg_loading_div_2">        <div class="bwg_loading_div_3">          <div id="loading_div_1" class="bwg_spider_ajax_loading">          </div>        </div>      </div>    </div>            <form id="gal_front_form_1"              class="bwg-hidden"              method="post"              action="#"              data-current="1"              data-shortcode-id="13"              data-gallery-type="slideshow"              data-gallery-id="7"              data-tag="0"              data-album-id="0"              data-theme-id="1"              data-ajax-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">          <div id="bwg_container3_1" class="bwg-background bwg-background-1">              <div class="bwg_slideshow_image_wrap_1 bwg-container"       data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=1&gallery_id=7&tag=0&theme_id=1&shortcode_id=13&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F">          <div class="bwg_slideshow_dots_container_1">        <div class="bwg_slideshow_dots_thumbnails_1">                      <span id="bwg_dots_0_1" class="bwg_slideshow_dots_1 bwg_slideshow_dots_active_1" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_1').val()), '0', '', '', 1)" image_id="42" image_key="0"></span>                    </div>      </div>          <div id="bwg_slideshow_image_container_1" class="bwg_slideshow_image_container_1" data-params='{"bwg_source":"slider","bwg_current_key":"","bwg_transition_duration":750,"bwg_trans_in_progress":false,"data":[{"id":"42","alt":"cowrie (4)","description":"","filetype":"jpg","filename":"cowrie-4-scaled","image_url":"\/imported_from_media_libray\/cowrie-4-scaled.jpg?bwg=1611651079","thumb_url":"\/imported_from_media_libray\/thumb\/cowrie-4-scaled.jpg?bwg=1611651079","redirect_url":"https:\/\/www.facebook.com\/cowrieisland","date":"2021-01-26 08:47:36","is_embed":false,"is_embed_video":false}],"width_or_height":"width","filmstrip_thumb_margin_hor":2,"left_or_top":"left","outerWidth_or_outerHeight":"outerWidth","enable_slideshow_shuffle":"0","lightbox_filmstrip_thumb_border_width":"1","thumb_click_action":"redirect_to_url","thumb_link_target":"1","upload_url":"https:\/\/palawan-news.com\/wp-content\/uploads\/photo-gallery","preload_images":"1","slideshow_effect":"fade","enable_slideshow_filmstrip":0,"event_stack":"","preload_images_count":10,"image_width":"300","image_height":"250","filmstrip_direction":"horizontal","slideshow_filmstrip_width":0,"slideshow_filmstrip_height":0,"slideshow_play_pause_btn_size":"35","watermark_type":90,"watermark_height":90,"watermark_font_size":12,"slideshow_title_font_size":"16","slideshow_description_font_size":"14","bwg_playInterval":"","slideshow_interval":3,"image_right_click":"0","enable_slideshow_autoplay":"1","enable_slideshow_music":"0","bwg_current_filmstrip_pos":0}'>      <div class="bwg_slide_container_1">        <div class="bwg_slide_bg_1">          <div class="bwg_slider_1">                            <span class="bwg_slideshow_image_spun_1" id="image_id_1_42">                    <span class="bwg_slideshow_image_spun1_1">                      <span class="bwg_slideshow_image_spun2_1">                                                  <a class="bwg-a" href="https://www.facebook.com/cowrieisland" target="_blank">                          <img id="bwg_slideshow_image_1"                               class="skip-lazy bwg_slide bwg_slideshow_image_1  bwg_lazyload "                               src="https://palawan-news.com/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif"                               data-original="https://palawan-news.com/wp-content/uploads/photo-gallery/imported_from_media_libray/cowrie-4-scaled.jpg?bwg=1611651079"                               image_id="42"                               alt="cowrie (4)" />                          </a>                                                </span>                    </span>                  </span>                <span class="bwg_slideshow_image_second_spun_1">                  </span>                <input type="hidden" id="bwg_current_image_key_1" value="0" />                          </div>        </div>      </div>          </div>      </div>            </div>        </form>                </div>    </div>    <script>      document.addEventListener('DOMContentLoaded', function() {        if( typeof bwg_main_ready == 'function' ) {          bwg_main_ready();        }      });    </script>    							
			</div>
			
			
                        </div>

			
			
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://palawan-news.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px.png?fit=150%2C150&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Palawan News Online" data-lazy-src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px.png?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://palawan-news.com/"
                                   rel="home">Palawan News Online</a>
                            </p>
                        </span>
                                <div id="mega-menu-wrap-aft-primary-nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-aft-primary-nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide" data-effect-speed-mobile="200" data-panel-width=".row" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-39220' id='mega-menu-item-39220'><a class="mega-menu-link" href="https://palawan-news.com" tabindex="0">HOME</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-39264' id='mega-menu-item-39264'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/" aria-haspopup="true" aria-expanded="false" tabindex="0">NEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-39264-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-39264-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39252' id='mega-menu-item-39252'><a class="dashicons-businessperson mega-menu-link" href="https://palawan-news.com/category/news-2/politics-governance/">POLITICS &amp; GOVERNANCE<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39289' id='mega-menu-item-39289'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/politics-governance/puerto-princesa-news/">City</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39290' id='mega-menu-item-39290'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/politics-governance/municipality/">Municipality</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39256' id='mega-menu-item-39256'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/politics-governance/palawan-provincial-news/">Province</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39276' id='mega-menu-item-39276'><a class="dashicons-shield-alt mega-menu-link" href="https://palawan-news.com/category/news-2/law-order/">LAW &amp; ORDER<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39251' id='mega-menu-item-39251'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/law-order/police-reports/">Police</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39277' id='mega-menu-item-39277'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/law-order/defense/">Defense</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39254' id='mega-menu-item-39254'><a class="dashicons-info mega-menu-link" href="https://palawan-news.com/category/news-2/special-reports/">SPECIAL REPORTS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39273' id='mega-menu-item-39273'><a class="dashicons-star-filled mega-menu-link" href="https://palawan-news.com/category/news-2/features/">FEATURES<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39259' id='mega-menu-item-39259'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/features/trending/">Trending Stories</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-39264-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39284' id='mega-menu-item-39284'><a class="dashicons-book-alt mega-menu-link" href="https://palawan-news.com/category/news-2/national-regional/">NATIONAL &amp; REGIONAL<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39287' id='mega-menu-item-39287'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/national-regional/national/">National</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39286' id='mega-menu-item-39286'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/national-regional/regional/mindoro/">Mindoro</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39285' id='mega-menu-item-39285'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/national-regional/regional/marinduque/">Marinduque</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39257' id='mega-menu-item-39257'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/national-regional/regional/romblon/">Romblon</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39268' id='mega-menu-item-39268'><a class="dashicons-index-card mega-menu-link" href="https://palawan-news.com/category/news-2/editorial-opinion/">EDITORIAL &amp; OPINION<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39269' id='mega-menu-item-39269'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/editorial-opinion/editorial/">Editorial</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39271' id='mega-menu-item-39271'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/editorial-opinion/opinion/">Opinion</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-39264-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-has-icon mega-icon-left mega-menu-item-39278' id='mega-menu-item-39278'><a class="dashicons-editor-video mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/">LIFESTYLE &amp; ENTERTAINMENT<span class="mega-indicator"></span></a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39279' id='mega-menu-item-39279'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/arts-culture/">Arts &amp; Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39282' id='mega-menu-item-39282'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/food/">Food</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39283' id='mega-menu-item-39283'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/music/">Music</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-39280' id='mega-menu-item-39280'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/beauty/">Beauty</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-39258' id='mega-menu-item-39258'><a class="mega-menu-link" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/specials/">Specials</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39274' id='mega-menu-item-39274'><a class="dashicons-carrot mega-menu-link" href="https://palawan-news.com/category/news-2/health-fitness/">HEALTH &amp; FITNESS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39255' id='mega-menu-item-39255'><a class="dashicons-admin-site-alt2 mega-menu-link" href="https://palawan-news.com/category/news-2/travel-tourism/">TRAVEL &amp; TOURISM</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-39264-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39272' id='mega-menu-item-39272'><a class="dashicons-palmtree mega-menu-link" href="https://palawan-news.com/category/news-2/environment/">ENVIRONMENT</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39275' id='mega-menu-item-39275'><a class="dashicons-building mega-menu-link" href="https://palawan-news.com/category/news-2/infrastructure-development/">INFRASTRUCTURE &amp; DEVELOPMENT</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39265' id='mega-menu-item-39265'><a class="dashicons-chart-area mega-menu-link" href="https://palawan-news.com/category/news-2/business-agriculture/">BUSINESS &amp; AGRICULTURE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-menu-item-39253' id='mega-menu-item-39253'><a class="dashicons-welcome-learn-more mega-menu-link" href="https://palawan-news.com/category/news-2/science-education/">SCIENCE &amp; EDUCATION</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-39264-999'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-39264-999-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-icon-left mega-has-description mega-menu-item-39965' id='mega-menu-item-39965'><a class="dashicons-cloud mega-menu-link" href="https://palawan-news.com/category/weather/"><span class="mega-description-group"><span class="mega-menu-title">WEATHER</span><span class="mega-menu-description">Weather updates and conditions of Puerto Princesa City and Palawan region.</span></span></a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-39288' id='mega-menu-item-39288'><a class="mega-menu-link" href="https://palawan-news.com/category/palawan-news-tv/" aria-haspopup="true" aria-expanded="false" tabindex="0">PALAWAN NEWS TV<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-39288-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-39288-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-26' id='mega-menu-item-text-26'><h4 class="mega-block-title">Palawan NewsBreak</h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/owTx8fntMWw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-39288-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-28' id='mega-menu-item-text-28'><h4 class="mega-block-title">Tara, Luto Tayo</h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/O-ArEWXOIDk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-39288-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-25' id='mega-menu-item-text-25'><h4 class="mega-block-title">StraightForward</h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/vpWacTMMIVY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39291' id='mega-menu-item-39291'><a class="mega-menu-link" href="https://palawan-news.com/classified-ads/" tabindex="0">CLASSIFIED ADS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-39292' id='mega-menu-item-39292'><a class="mega-menu-link" href="https://palawan-news.com/palawan-news-advertising/" tabindex="0">ADVERTISE WITH US</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-64471' id='mega-menu-item-64471'><a class="mega-menu-link" href="https://palawan-news.com/category/palawan/division-of-palawan/plebisito-2021/" tabindex="0">PLEBISITO 2021</a></li></ul></div>
                                <div class="cart-search">
<!--
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://palawan-news.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                            </div>
                                        </div>
                                    </div>
-->
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
     </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-65146" class="post-65146 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-specials tag-chess tag-professional-chess-association-of-the-philippines-pcap tag-sports">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <!-- edited by admin
		<div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news-2/lifestyle-entertainment/specials/" alt="View all posts in Specials"> 
                                 Specials
                             </a>
                        </li></ul>                </div> -->
                        <h1 class="entry-title">Palawan falters in penultimate round of PCAP tourney</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 19, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/gambe-agoncillo/">
                Gambe Agoncillo            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="536" src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1024%2C536&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?resize=1024%2C536&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/chess-3.jpg?fit=1024%2C536&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->
                                    

    <div class="entry-content">
        
<p></p>



<p>In the final two rounds of the Professional Chess Association of the Philippines (PCAP) inter-division play, whatever momentum Palawan gained from its two wins and a near-win against Cavite vanished against Cagayan and Laguna.&nbsp;</p>



<p>Against Cagayan, who are mostly home grown, Palawan suffered a 14-7 defeat. But facing Laguna, the ladies, especially top boards Shania Mae Mendoza and Catherine Perena-Secopito had good positions in blitz but were unable to convert due to lack of time.</p>



<p>Despite playing Black, Mendoza had an enviable position against national champ Rogelio Barcenilla Jr in blitz. Barcenilla was preparing to storm Mendoza&#8217;s position, when Mendoza sacrificed the exchange. The game became very sharp, which Mendoza likes, but fortune did not favor her. This game, one of the most exciting of the round, shows how dangerous Mendoza is to anyone.&nbsp;</p>



<p>The top player in the two-round series was Marie Antoinette San Diego, who won&nbsp; all four games. San Diego is thought of as a positional player but in the right position, she can wield the axe as sharp as many strong attacking players.</p>



<p>Rogelio Barcenilla Jr- Shania Mae Mendoza, Blitz. English: 1. c4 Nf6 2. g3 g6 3. Bg2 Bg7 4. Nc3 O-O 5. e4 d6 6. Nge2 Nc6 7. d3 e5 8. h3 Nd7 9. g4 a5 10. O-O Nc5 11. f4 f5 12. exf5 gxf5 13. g5 Nd4 14. Nxd4 exd4 15. Ne2 c6 16. Ng3 Qe8 17. Qf3 Qf7 18. Bd2 Bd7 19. h4 Rfe8 20. h5 h6 21. Bh3 Re7 22. Kh2 a4 23. Rg1 Kh8 24. Rg2 Rae8 25. Rag1 Re3 (As Barcenilla&#8217;s buildup was slow, Mendoza sacrifices the exchange for counter-attacking chances.) 26. Bxe3 Rxe3 27. Qf1 Nxd3 28. Re2 Rxe2+ (This is crucial.</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="477" height="481" src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=477%2C481&#038;ssl=1" alt class="wp-image-65147 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?w=477&amp;ssl=1 477w, https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 477px) 100vw, 477px" data-lazy-src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=477%2C481&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="477" height="481" src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=477%2C481&#038;ssl=1" alt="" class="wp-image-65147" srcset="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?w=477&amp;ssl=1 477w, https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/1-1.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 477px) 100vw, 477px" data-recalc-dims="1" /></noscript></figure></div>



<p></p>



<p>28…Nxf4 was better. Of course 29. Qxf4 Re2 30. Ne2 Be5!, winning the Queen, is a blunder. Still Black has resources.) 29. Nxe2 Nxb2 30. gxh6 Bxh6 (30..Bf6, keeping the Bishop on the g7-a1 diagonal is preferred but with time winding down, choices are difficult) 31. Nxd4 Nxc4 32. Rg6 Bg7 33. Nf3 (Despite being two pawns down, White threatens Ng5) Ne3 (The engine recommends b5 or d5 and redeploying Queen to e7 or prepare for Be8 to attack the White rook) 34. Qe2 Ng4+ 35. Kg3 Bf6 35…Nf6, threatening Ne4 ch is a tougher defense but White has the initiative. Engines gave Black a very slight edge because she is two pawns up, but activity counts more) 36. Bxg4 (White mops it up) fxg4 37. Ng5 Bxg5 38. fxg5 b5 39. Qb2+ Kh7 40. Rh6+ Kg8 41. Rh8# (Though she lost, Mendoza can hold her head high after bringing the fight to Barcenilla)</p>



<p>San Diego extended her rule on third board for the PCAP elims with sharp play. In this game against Laguna&#8217;s top woman player, the manner how pressure is sustained is exemplary)</p>



<p>Marie Antoinette San Diego- Jean Karen Enriquez, Rapid, Benoni:1. d4 c5 2. d5 Nf6 3. Nc3 g6 4. e4 d6 5. Nf3 Bg7 6. Bf4 Nbd7 7. Qd2 O-O 8. Bh6 a6 9. a4 Ng4 10. Bxg7 Kxg7 11. h4 h5 12. Ng5 Rb8 13. f3 Ngf6 14. Be2 Ne5 15. O-O Bd7 16. Nd1 b5 17. axb5 axb5 18. Ne3 Qb6 19. f4 Neg4 20. Nxg4 Nxg4 21. Bxg4 hxg4 22. f5 f6 23. fxg6 c4+ 24. Kh2 fxg5 25. Qxg5 Rf6 26. h5 Rh8 27. c3 Rh6 28. Ra8 Qb7 29. Rg8+ Kxg8 30. Qxh6 g3+ 31. Kxg3 Rxf1 32. Qh7+ resigns</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="479" height="477" src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=479%2C477&#038;ssl=1" alt class="wp-image-65148 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?w=479&amp;ssl=1 479w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 479px) 100vw, 479px" data-lazy-src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=479%2C477&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="479" height="477" src="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=479%2C477&#038;ssl=1" alt="" class="wp-image-65148" srcset="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?w=479&amp;ssl=1 479w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/2-1.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 479px) 100vw, 479px" data-recalc-dims="1" /></noscript></figure></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F&redirect_uri=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=news_palawan&text=Palawan%20falters%20in%20penultimate%20round%20of%20PCAP%20tourney&url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/palawan_news_official" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F&title=Palawan%20falters%20in%20penultimate%20round%20of%20PCAP%20tourney")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/', 'Palawan%20falters%20in%20penultimate%20round%20of%20PCAP%20tourney', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://palawan-news.com/tag/chess/" rel="tag">chess</a>, <a href="https://palawan-news.com/tag/professional-chess-association-of-the-philippines-pcap/" rel="tag">Professional Chess Association of the Philippines (PCAP)</a>, <a href="https://palawan-news.com/tag/sports/" rel="tag">sports</a></span>            </div>
        
		<div id="feelbox-widget" class="voted"><div id="lyr2"><div id="feelbox-bold">
		Share your vote!
		</div> 
		<BR>
		<BR>
		<div>
		<ul class="share-list">
		<li>
		    <a id="feelbox-twitter-button" class="socialmedia" href="https://twitter.com/share?url=https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/&related=Armando_Fiore&hashtags=FL3RFeelBox&text=I%20just%20voted%20on%20the%20post%20\"Palawan falters in penultimate round of PCAP tourney\""> </a> 
		</li>
		<li>
 	        <a id="feelbox-facebook-button" class="socialmedia" href="http://www.facebook.com/sharer/sharer.php?s=100&p[title]=Palawan falters in penultimate round of PCAP tourney&p[url]=https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/&p[summary]=I+just+voted+on+this+post+with+feelbox!"> </a> 
 		</li>
		<li>
 	        <a id="feelbox-linkedin-button" class="socialmedia" href="https://www.linkedin.com/cws/share?url=https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"> </a>
		</li>
		<li>
 	        <a id="feelbox-pinterest-button" class="socialmedia" href="http://pinterest.com/pin/create/button/?url=https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"> </a>
		</li>
		<li>
 	        <a id="feelbox-whatsapp-button" class="socialmedia" href="whatsapp://send?text=https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"> </a>
		</li>
		</ul>
 		</div> 
 		 
 		<div id="feelbox-s"><a href="#" id="clr"><i class="fa fa-times-circle-o"></i>
		No, thanks.
		</a></div></div> 

			<div id="lyr1"></div>
			<div id="hdr">
				 <!-- 
 	            <div id="paypal"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=2PCZCTKZ86ANA" title="Donate with PayPal"><span> </span></a></div> 
 	            --!> 
 	                <div id="title"> 
 		                    <a target="_blank" href="https://wordpress.org/plugins/fl3r-feelbox/" title="FL3R FeelBox on Wordpress.org"><span> </span></a> 
				</div>
				         <div id="feelbox-title">
						 How do you feel about this post?
						 </div> 
			</div>
			<span id="total"></span><span id="voted"></span>
			<div id="bd" style="">
				<div id="loading" style="display: block;"></div>
				
				<div id="sparkbardiv" style="">
					<div class="sparkbar" style="">
					</div>
				</div>
							
				<ul>
					
					 <li id="mdr-e2"><div id="feelbox-cell"><div> 
						<span class="m">Happy</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e3"><div id="feelbox-cell"><div> 
						<span class="m">Sad</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					 <li id="mdr-e4"><div id="feelbox-cell"><div> 
						<span class="m">Angry</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					
				</ul>
			</div>
		</div>                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">WP Post Author</h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://palawan-news.com/author/gambe-agoncillo/"><img alt src="https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=150&#038;d=mm&#038;r=pg" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=300&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=150&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=150&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1d6b3a16fd2e28d0ced12082a4f1abb6?s=300&#038;d=mm&#038;r=pg 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://palawan-news.com/author/gambe-agoncillo/">Gambe Agoncillo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://palawan-news.com/author/gambe-agoncillo/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                		
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palawan-news.com/auring-could-intensify-in-next-48-hours/" rel="prev"><span class="em-post-navigation">Previous</span> Auring could intensify in next 48 hours</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/palawan-news.com/wp-content/uploads/2021/02/Auring-PH-scaled.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://palawan-news.com/auring-could-intensify-in-next-48-hours/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <!-- Edited by admin
				    <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/weather/" alt="View all posts in WEATHER"> 
                                 WEATHER
                             </a>
                        </li></ul>                                </div> -->
                                <h3 class="article-title article-title-1">
                                    <a href="https://palawan-news.com/auring-could-intensify-in-next-48-hours/">
                                        Auring could intensify in next 48 hours                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 19, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/rachel-ganancial/">
                Rachel Ganancial            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/palawan-news.com/wp-content/uploads/2021/02/payaw.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://palawan-news.com/payaw-installed-in-puerto-bay-for-bagong-silang-fisherfolk/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <!-- Edited by admin
				    <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news-2/politics-governance/puerto-princesa-news/" alt="View all posts in City"> 
                                 City
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li></ul>                                </div> -->
                                <h3 class="article-title article-title-1">
                                    <a href="https://palawan-news.com/payaw-installed-in-puerto-bay-for-bagong-silang-fisherfolk/">
                                        Payaw installed in Puerto Bay for Bagong Silang fisherfolk                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 19, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/aira-magdayao/">
                Aira Genesa Magdayao            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/02/plebiscite.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://palawan-news.com/comelec-steers-off-palawan-division-debates/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <!-- Edited by admin
				    <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/palawan/division-of-palawan/plebisito-2021/" alt="View all posts in Plebisito 2021"> 
                                 Plebisito 2021
                             </a>
                        </li></ul>                                </div> -->
                                <h3 class="article-title article-title-1">
                                    <a href="https://palawan-news.com/comelec-steers-off-palawan-division-debates/">
                                        COMELEC steers off Palawan division debates                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 18, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/patricia-laririt/">
                Patricia Laririt            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>

                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="covernews_posts_carousel-7" class="widget covernews-widget covernews_posts_carousel_widget grid-layout">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            NAC Bulletin                            </span>
                    </h4>
                            </div>
                                <div class="posts-carousel row">
                                        <div class="slick-item">
                            <figure class="carousel-image col-sm-12">
                                <div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img">
                                        <div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://i0.wp.com/palawan-news.com/wp-content/uploads/2021/02/RTN-computer.jpg?resize=675%2C450&#038;ssl=1">
                                                <a href="https://palawan-news.com/new-mining-technology-gives-rtn-edge-in-calculating-and-reporting-data-for-operations/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/nickel-asia-corporation-bulletin/" alt="View all posts in NICKEL ASIA CORPORATION BULLETIN"> 
                                 NICKEL ASIA CORPORATION BULLETIN
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://palawan-news.com/new-mining-technology-gives-rtn-edge-in-calculating-and-reporting-data-for-operations/">
                                                    New mining technology gives RTN edge in calculating and reporting data for operations                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 06, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/rachel-ganancial/">
                Rachel Ganancial            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption>
                                </div>
                            </figure>
                        </div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12">
                                <div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img">
                                        <div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/01/plant-RTN1.jpg?resize=675%2C450&#038;ssl=1">
                                                <a href="https://palawan-news.com/rtnmc-at-lgu-bataraza-nagtanim-ng-isang-libong-puno-sa-kapangyan-watershed/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/nickel-asia-corporation-bulletin/" alt="View all posts in NICKEL ASIA CORPORATION BULLETIN"> 
                                 NICKEL ASIA CORPORATION BULLETIN
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://palawan-news.com/rtnmc-at-lgu-bataraza-nagtanim-ng-isang-libong-puno-sa-kapangyan-watershed/">
                                                    RTNMC at LGU-Bataraza nagtanim ng isang libong puno sa Kapangyan watershed                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    January 30, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/ruil-alabi/">
                Ruil Alabi            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption>
                                </div>
                            </figure>
                        </div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12">
                                <div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img">
                                        <div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://i1.wp.com/palawan-news.com/wp-content/uploads/2021/01/NAC.jpg?resize=675%2C450&#038;ssl=1">
                                                <a href="https://palawan-news.com/rtnmc-sets-standard-for-health-protocols-in-adopting-to-new-normal/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/nickel-asia-corporation-bulletin/" alt="View all posts in NICKEL ASIA CORPORATION BULLETIN"> 
                                 NICKEL ASIA CORPORATION BULLETIN
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://palawan-news.com/rtnmc-sets-standard-for-health-protocols-in-adopting-to-new-normal/">
                                                    RTNMC sets standard for health protocols in adopting to new normal                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    January 27, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/rachel-ganancial/">
                Rachel Ganancial            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption>
                                </div>
                            </figure>
                        </div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12">
                                <div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img">
                                        <div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://i2.wp.com/palawan-news.com/wp-content/uploads/2021/01/DJI_0271-scaled.jpg?resize=675%2C450&#038;ssl=1">
                                                <a href="https://palawan-news.com/rio-tuba-to-open-training-center-with-aim-of-reducing-unemployment/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/nickel-asia-corporation-bulletin/" alt="View all posts in NICKEL ASIA CORPORATION BULLETIN"> 
                                 NICKEL ASIA CORPORATION BULLETIN
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://palawan-news.com/rio-tuba-to-open-training-center-with-aim-of-reducing-unemployment/">
                                                    Rio Tuba to open training center with aim of reducing unemployment                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    January 26, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/rachel-ganancial/">
                Rachel Ganancial            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption>
                                </div>
                            </figure>
                        </div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12">
                                <div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img">
                                        <div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://i1.wp.com/palawan-news.com/wp-content/uploads/2021/01/rtn-tree.jpg?resize=675%2C450&#038;ssl=1">
                                                <a href="https://palawan-news.com/sec-roque-kicks-off-rio-tuba-minings-journey-to-5-million-trees-2/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/news/" alt="View all posts in NEWS OF THE DAY"> 
                                 NEWS OF THE DAY
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://palawan-news.com/category/nickel-asia-corporation-bulletin/" alt="View all posts in NICKEL ASIA CORPORATION BULLETIN"> 
                                 NICKEL ASIA CORPORATION BULLETIN
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://palawan-news.com/sec-roque-kicks-off-rio-tuba-minings-journey-to-5-million-trees-2/">
                                                    Roque kicks off Rio Tuba Mining’s journey to 5 Million Trees                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    January 24, 2021 |            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://palawan-news.com/author/rachel-ganancial/">
                Rachel Ganancial            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption>
                                </div>
                            </figure>
                        </div>
                                    </div>

            </div><div id="bwp_gallery_slideshow-8" class="widget covernews-widget bwp_gallery_slideshow"><style id="bwg-style-3">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</style>    <div id="bwg_container1_3"
         class="bwg_container bwg_thumbnail bwg_slideshow"
         data-right-click-protection="0"
         data-bwg="3"
         data-current-url="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"
         data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=3&gallery_id=2&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F"
         data-gallery-id="2"
         data-popup-width="800"
         data-popup-height="500"
         data-buttons-position="bottom">
      <div id="bwg_container2_3">
             <div id="ajax_loading_3" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_3" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_3"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="3"
              data-shortcode-id="0"
              data-gallery-type="slideshow"
              data-gallery-id="2"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_3" class="bwg-background bwg-background-3">
              <div class="bwg_slideshow_image_wrap_3 bwg-container"
       data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=3&gallery_id=2&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F">
          <div class="bwg_slideshow_dots_container_3">
        <div class="bwg_slideshow_dots_thumbnails_3">
                      <span id="bwg_dots_0_3" class="bwg_slideshow_dots_3 bwg_slideshow_dots_active_3" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_3').val()), '0', '', '', 3)" image_id="43" image_key="0"></span>
                        <span id="bwg_dots_1_3" class="bwg_slideshow_dots_3 bwg_slideshow_dots_deactive_3" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_3').val()), '1', '', '', 3)" image_id="37" image_key="1"></span>
                        <span id="bwg_dots_2_3" class="bwg_slideshow_dots_3 bwg_slideshow_dots_deactive_3" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_3').val()), '2', '', '', 3)" image_id="36" image_key="2"></span>
                    </div>
      </div>
          <div id="bwg_slideshow_image_container_3" class="bwg_slideshow_image_container_3" data-params='{"bwg_source":"slider","bwg_current_key":"","bwg_transition_duration":750,"bwg_trans_in_progress":false,"data":[{"id":"43","alt":"cowrie insert","description":"","filetype":"jpg","filename":"cowrie-insert","image_url":"\/imported_from_media_libray\/cowrie-insert.jpg?bwg=1612770275","thumb_url":"\/imported_from_media_libray\/thumb\/cowrie-insert.jpg?bwg=1612770275","redirect_url":"https:\/\/www.facebook.com\/cowrieisland","date":"2021-02-08 07:44:18","is_embed":false,"is_embed_video":false},{"id":"37","alt":"118960078_1015905832195515_1769114013253795464_n","description":"","filetype":"jpg","filename":"118960078_1015905832195515_1769114013253795464_n_(1)","image_url":"\/imported_from_media_libray\/118960078_1015905832195515_1769114013253795464_n_(1).jpg?bwg=1599583038","thumb_url":"\/imported_from_media_libray\/thumb\/118960078_1015905832195515_1769114013253795464_n_(1).jpg?bwg=1599583038","redirect_url":"https:\/\/www.facebook.com\/happyapp.ph","date":"2020-09-08 16:37:09","is_embed":false,"is_embed_video":false},{"id":"36","alt":"119021970_2701354653526213_1151544684832220900_n","description":"","filetype":"png","filename":"119021970_2701354653526213_1151544684832220900_n_(1)","image_url":"\/imported_from_media_libray\/119021970_2701354653526213_1151544684832220900_n_(1).png?bwg=1599583038","thumb_url":"\/imported_from_media_libray\/thumb\/119021970_2701354653526213_1151544684832220900_n_(1).png?bwg=1599583038","redirect_url":"https:\/\/www.facebook.com\/Caltex-Palawan-by-WTEI-104062524406020","date":"2020-09-08 16:37:03","is_embed":false,"is_embed_video":false}],"width_or_height":"width","filmstrip_thumb_margin_hor":2,"left_or_top":"left","outerWidth_or_outerHeight":"outerWidth","enable_slideshow_shuffle":"1","lightbox_filmstrip_thumb_border_width":"1","thumb_click_action":"redirect_to_url","thumb_link_target":"1","upload_url":"https:\/\/palawan-news.com\/wp-content\/uploads\/photo-gallery","preload_images":"1","slideshow_effect":"fade","enable_slideshow_filmstrip":0,"event_stack":"","preload_images_count":10,"image_width":"570","image_height":"399","filmstrip_direction":"horizontal","slideshow_filmstrip_width":0,"slideshow_filmstrip_height":0,"slideshow_play_pause_btn_size":"35","watermark_type":"90","watermark_height":"90","watermark_font_size":"20","slideshow_title_font_size":"16","slideshow_description_font_size":"14","bwg_playInterval":"","slideshow_interval":3,"image_right_click":"0","enable_slideshow_autoplay":"1","enable_slideshow_music":"0","bwg_current_filmstrip_pos":0}'>
      <div class="bwg_slide_container_3">
        <div class="bwg_slide_bg_3">
          <div class="bwg_slider_3">
                            <span class="bwg_slideshow_image_spun_3" id="image_id_3_43">
                    <span class="bwg_slideshow_image_spun1_3">
                      <span class="bwg_slideshow_image_spun2_3">
                                                  <a class="bwg-a" href="https://www.facebook.com/cowrieisland" target="_blank">
                          <img id="bwg_slideshow_image_3"
                               class="skip-lazy bwg_slide bwg_slideshow_image_3  bwg_lazyload "
                               src="https://palawan-news.com/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif"
                               data-original="https://palawan-news.com/wp-content/uploads/photo-gallery/imported_from_media_libray/cowrie-insert.jpg?bwg=1612770275"
                               image_id="43"
                               alt="cowrie insert" />
                          </a>
                                                </span>
                    </span>
                  </span>
                <span class="bwg_slideshow_image_second_spun_3">
                  </span>
                <input type="hidden" id="bwg_current_image_key_3" value="0" />
                          </div>
        </div>
      </div>
              <a class="bwg-a" id="spider_slideshow_left_3" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_3').val()), (parseInt(jQuery('#bwg_current_image_key_3').val()) + 3 - bwg_iterator(3)) % 3, '', '', 3); return false;"><span id="spider_slideshow_left-ico_3"><span><i class="bwg-icon-angle-left bwg_slideshow_prev_btn_3"></i></span></span></a>
        <span id="bwg_slideshow_play_pause_3" class="bwg_slideshow_play_pause" style="display: undefined;"><span><span id="bwg_slideshow_play_pause-ico_3"><i class="bwg-icon-play bwg_ctrl_btn_3 bwg_slideshow_play_pause_3"></i></span></span></span>
        <a class="bwg-a" id="spider_slideshow_right_3" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_3').val()), (parseInt(jQuery('#bwg_current_image_key_3').val()) + bwg_iterator(3)) % 3, '', '', 3); return false;"><span id="spider_slideshow_right-ico_3"><span><i class="bwg-icon-angle-right bwg_slideshow_next_btn_3"></i></span></span></a>
            </div>
      </div>
            </div>
        </form>
                </div>
    </div>
    <script>
      document.addEventListener('DOMContentLoaded', function() {
        if( typeof bwg_main_ready == 'function' ) {
          bwg_main_ready();
        }
      });
    </script>
    </div><div id="bwp_gallery_slideshow-9" class="widget covernews-widget bwp_gallery_slideshow"><style id="bwg-style-4">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</style>    <div id="bwg_container1_4"
         class="bwg_container bwg_thumbnail bwg_slideshow"
         data-right-click-protection="0"
         data-bwg="4"
         data-current-url="https://palawan-news.com/palawan-falters-in-penultimate-round-of-pcap-tourney/"
         data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=4&gallery_id=3&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F"
         data-gallery-id="3"
         data-popup-width="800"
         data-popup-height="500"
         data-buttons-position="bottom">
      <div id="bwg_container2_4">
             <div id="ajax_loading_4" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_4" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_4"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="4"
              data-shortcode-id="0"
              data-gallery-type="slideshow"
              data-gallery-id="3"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_4" class="bwg-background bwg-background-4">
              <div class="bwg_slideshow_image_wrap_4 bwg-container"
       data-lightbox-url="https://palawan-news.com/wp-admin/admin-ajax.php?action=GalleryBox&current_view=4&gallery_id=3&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fpalawan-news.com%2Fpalawan-falters-in-penultimate-round-of-pcap-tourney%2F">
          <div class="bwg_slideshow_dots_container_4">
        <div class="bwg_slideshow_dots_thumbnails_4">
                      <span id="bwg_dots_0_4" class="bwg_slideshow_dots_4 bwg_slideshow_dots_active_4" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_4').val()), '0', '', '', 4)" image_id="6" image_key="0"></span>
                        <span id="bwg_dots_1_4" class="bwg_slideshow_dots_4 bwg_slideshow_dots_deactive_4" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_4').val()), '1', '', '', 4)" image_id="5" image_key="1"></span>
                    </div>
      </div>
          <div id="bwg_slideshow_image_container_4" class="bwg_slideshow_image_container_4" data-params='{"bwg_source":"slider","bwg_current_key":"","bwg_transition_duration":100,"bwg_trans_in_progress":false,"data":[{"id":"6","alt":"palawan-news-pps-ad-1","description":"Author: GRAPHICS ARTIST&amp;lt;br \/&amp;gt;","filetype":"jpg","filename":"palawan-news-pps-ad-1","image_url":"\/imported_from_media_libray\/palawan-news-pps-ad-1.jpg?bwg=1569259664","thumb_url":"\/imported_from_media_libray\/thumb\/palawan-news-pps-ad-1.jpg?bwg=1569259664","redirect_url":"https:\/\/www.facebook.com\/palawan.pawnshop","date":"2019-09-23 17:27:36","is_embed":false,"is_embed_video":false},{"id":"5","alt":"palawan-news-pps-ad","description":"","filetype":"jpg","filename":"palawan-news-pps-ad","image_url":"\/imported_from_media_libray\/palawan-news-pps-ad.jpg?bwg=1569259664","thumb_url":"\/imported_from_media_libray\/thumb\/palawan-news-pps-ad.jpg?bwg=1569259664","redirect_url":"https:\/\/www.facebook.com\/palawan.pawnshop","date":"2019-09-23 17:27:36","is_embed":false,"is_embed_video":false}],"width_or_height":"width","filmstrip_thumb_margin_hor":2,"left_or_top":"left","outerWidth_or_outerHeight":"outerWidth","enable_slideshow_shuffle":"1","lightbox_filmstrip_thumb_border_width":"1","thumb_click_action":"redirect_to_url","thumb_link_target":"1","upload_url":"https:\/\/palawan-news.com\/wp-content\/uploads\/photo-gallery","preload_images":"1","slideshow_effect":"fade","enable_slideshow_filmstrip":0,"event_stack":"","preload_images_count":10,"image_width":"570","image_height":"399","filmstrip_direction":"horizontal","slideshow_filmstrip_width":0,"slideshow_filmstrip_height":0,"slideshow_play_pause_btn_size":"35","watermark_type":"90","watermark_height":"90","watermark_font_size":"20","slideshow_title_font_size":"16","slideshow_description_font_size":"14","bwg_playInterval":"","slideshow_interval":5,"image_right_click":"0","enable_slideshow_autoplay":"1","enable_slideshow_music":"0","bwg_current_filmstrip_pos":0}'>
      <div class="bwg_slide_container_4">
        <div class="bwg_slide_bg_4">
          <div class="bwg_slider_4">
                            <span class="bwg_slideshow_image_spun_4" id="image_id_4_6">
                    <span class="bwg_slideshow_image_spun1_4">
                      <span class="bwg_slideshow_image_spun2_4">
                                                  <a class="bwg-a" href="https://www.facebook.com/palawan.pawnshop" target="_blank">
                          <img id="bwg_slideshow_image_4"
                               class="skip-lazy bwg_slide bwg_slideshow_image_4  bwg_lazyload "
                               src="https://palawan-news.com/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif"
                               data-original="https://palawan-news.com/wp-content/uploads/photo-gallery/imported_from_media_libray/palawan-news-pps-ad-1.jpg?bwg=1569259664"
                               image_id="6"
                               alt="palawan-news-pps-ad-1" />
                          </a>
                                                </span>
                    </span>
                  </span>
                <span class="bwg_slideshow_image_second_spun_4">
                  </span>
                <input type="hidden" id="bwg_current_image_key_4" value="0" />
                          </div>
        </div>
      </div>
              <a class="bwg-a" id="spider_slideshow_left_4" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_4').val()), (parseInt(jQuery('#bwg_current_image_key_4').val()) + 2 - bwg_iterator(4)) % 2, '', '', 4); return false;"><span id="spider_slideshow_left-ico_4"><span><i class="bwg-icon-angle-left bwg_slideshow_prev_btn_4"></i></span></span></a>
        <span id="bwg_slideshow_play_pause_4" class="bwg_slideshow_play_pause" style="display: undefined;"><span><span id="bwg_slideshow_play_pause-ico_4"><i class="bwg-icon-play bwg_ctrl_btn_4 bwg_slideshow_play_pause_4"></i></span></span></span>
        <a class="bwg-a" id="spider_slideshow_right_4" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_4').val()), (parseInt(jQuery('#bwg_current_image_key_4').val()) + bwg_iterator(4)) % 2, '', '', 4); return false;"><span id="spider_slideshow_right-ico_4"><span><i class="bwg-icon-angle-right bwg_slideshow_next_btn_4"></i></span></span></a>
            </div>
      </div>
            </div>
        </form>
                </div>
    </div>
    <script>
      document.addEventListener('DOMContentLoaded', function() {
        if( typeof bwg_main_ready == 'function' ) {
          bwg_main_ready();
        }
      });
    </script>
    </div><div id="text-27" class="widget covernews-widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4511823143231266"
     data-ad-slot="6415983623"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-17" class="widget covernews-widget widget_text">			<div class="textwidget"></div>
		</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="text-18" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-48374 jetpack-lazy-image" src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px-1.png?resize=150%2C150&#038;ssl=1" alt width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px-1.png?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-48374" src="https://i0.wp.com/palawan-news.com/wp-content/uploads/2020/03/palawan-news-logo-150px-1.png?resize=150%2C150&#038;ssl=1" alt="" width="150" height="150" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
</div>
		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="text-20" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Hotline Numbers</span></h2>			<div class="textwidget"><ul>
<li>Landline: (+6348) 716-4248</li>
<li>Mobile: (+63905) 829-6646</li>
</ul>
</div>
		</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-39236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39236"><a href="https://www.facebook.com/palawanews/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-39238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39238"><a href="https://twitter.com/news_palawan"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39237"><a href="https://www.instagram.com/palawan_news_official/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-39239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39239"><a href="https://www.youtube.com/channel/UC6Exn5mbaq2Y-DqTpPeV42w"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                            			<!--
                                            <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                    			-->
                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/js/navigation.js' id='covernews-navigation-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/js/skip-link-focus-fix.js' id='covernews-skip-link-focus-fix-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/slick/js/slick.min.js' id='slick-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js' id='matchheight-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js' id='marquee-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js' id='sticky-sidebar-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/script.js' id='covernews-script-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/themes/covernews/assets/fixed-header-script.js' id='covernews-fixed-header-script-js'></script>
<script defer type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palawan-news.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palawan-news.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palawan-news.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/palawan-news.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"65146"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js' id='wtpsw-public-script-js'></script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://palawan-news.com/wp-content/plugins/megamenu/js/maxmegamenu.js' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'140042216',post:'65146',tz:'8',srv:'palawan-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '140042216', '65146' ]);
</script>

</body>
</html>
